Articles avec #mon auto tag

Publié le 21 Août 2013

Avec l'acquisition de ma première Grand Large, la question des pièces de rechange se posait. Que faire ? Chercher les pièces manquantes ou défaillantes les unes après les autres, acheter un lot ou une autre voiture... Une annonce et quelques photos postées...

Lire la suite

Rédigé par Patrice

Publié dans #Mon Auto

Publié le 27 Juillet 2013

Depuis que j'ai l'auto, les feux et les essuie-glace ne fonctionnent pas. Seuls fonctionnent les clignotants. Il est temps d'aller voir du côté du combinateur... L'avertisseur sonore ne fonctionne pas non plus au volant mais avec un bouton rajouté au...

Lire la suite

Rédigé par Patrice

Publié dans #Mon Auto

Publié le 9 Juillet 2013

Ce weekend, j'ai démonté les sièges de l'auto. L'intérieur n'a pas connu de nettoyage depuis longtemps. Une fois les tapis de sol retirés, ce n'est plus très beau... Aucun trésor découvert lors de cette opération, juste 2 antiques papiers de bonbons...

Lire la suite

Rédigé par Patrice

Publié dans #Mon Auto

Publié le 18 Juin 2013

La carrosserie d'une Aronde est quasiment monobloc sauf sur l'avant. En attendant de relancer le moteur, je commence à dévisser quelques morceaux. Attaquons nous un peu aux parechocs Un peu de produit et on voit tout de même du mieux... Le parechoc arrière...

Lire la suite

Rédigé par Patrice

Publié dans #Mon Auto

Publié le 16 Juin 2013

Voici rapidement les dernières péripéties autour de la voiture. Bobine Certains le savent déjà. Actuellement, l'auto ne démarre plus. J'ai un souci à l'allumage. Suite au test non concluant effectué sur le contacteur à clé, j'ai voulu nettoyer le boitier...

Lire la suite

Rédigé par Patrice

Publié dans #Mon Auto

Publié le 20 Mai 2013

Ayant réussi le redémarrage du moteur, il y a quelques jours, j'ai voulu résoudre dans la foulée un petit souci persistant sur l'auto - le témoin de charge reste allumé même quand la clé ne fait pas contact. Je suis donc obligé à chaque fois de débrancher...

Lire la suite

Rédigé par Patrice

Publié dans #Mon Auto

Publié le 7 Mai 2013

Elle est repartie ! Ca n'a pas été sans mal, j'ai passé un bon moment à essayer de faire parvenir l'essence au carburateur. Je ne sais si c'est ma pompe qui est faible ou pas mais elle n'arrivait pas bien à aspirer au début, pourtant j'avais pris soin...

Lire la suite

Rédigé par Patrice

Publié dans #Mon Auto